Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Technikboard.net - Wir helfen weiter. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Traumatic

unregistriert

1

Montag, 16. Januar 2012, 19:14

Frage zu userstyles.org

Hey leute, ich soll bei einer freundinn die das bei mir gesehen hat http://userstyles.org für Facebook Instalieren. So jetzt schreibt Firefox Add-ons Stylish 1.2.4 konnte nicht installiert werden, da es nicht kompatibel mit Firefox 3.6.24 ist.

Heißt des den bitte des die Vision zu neu ist oder wiee ? Wil ich habe bei mir die selbe Firefox vision und bei mir geht das

Snake

Meister

Beiträge: 2 335

Wohnort: Ostsee

Beruf: Systemintegratör

Danksagungen: 2856

  • Nachricht senden

2

Montag, 16. Januar 2012, 20:21

Da solltest du dich lieber an den Entwickler wenden.

http://userstyles.org/contact

Es haben sich bereits 4 Gäste bedankt.
Thema bewerten